Bug 245987 - Test - ignore it
Summary: Test - ignore it
Status: CLOSED DUPLICATE of bug 246015
Alias: None
Product: Bugzilla
Classification: Community
Component: Test   
(Show other bugs)
Version: 2.8
Hardware: ia32e
OS: Linux
low
medium vote
Target Milestone: ---
Assignee: PnT DevOps Devs
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-27 19:35 UTC by IBM Mirproxy
Modified: 2013-06-24 02:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-29 19:42:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
test (19.27 KB, application/octet-stream; charset=ISO-8859-1)
2007-06-27 19:35 UTC, IBM Mirproxy
no flags Details
The_new_confidential_patch (19.27 KB, application/octet-stream; charset=ISO-8859-1)
2007-06-27 20:15 UTC, IBM Mirproxy
no flags Details
The_new_patch (19.27 KB, application/octet-stream; charset=ISO-8859-1)
2007-06-27 20:15 UTC, IBM Mirproxy
no flags Details
The dmesg ( from Red Hat side) (48.99 KB, text/plain)
2007-06-27 20:29 UTC, IBM Mirproxy
no flags Details
My_patch (814 bytes, patch)
2007-06-29 18:56 UTC, IBM Mirproxy
no flags Details | Diff
The same patch (Red Hat Side) (814 bytes, patch)
2007-06-29 18:56 UTC, IBM Mirproxy
no flags Details | Diff


External Trackers
Tracker ID Priority Status Summary Last Updated
IBM Linux Technology Center 29844 None None None Never

Description IBM Mirproxy 2007-06-27 19:35:25 UTC
=Comment: #0=================================================
Breno Henrique Leitao <<a href="mailto:brenohl@br.ibm.com">brenohl@br.ibm.com</a>> - 2007-06-12
14:34 EDT
Bug mirror test.

Comment 1 IBM Mirproxy 2007-06-27 19:35:29 UTC
Created attachment 158047 [details]
test

Comment 2 IBM Mirproxy 2007-06-27 19:35:40 UTC
------- Comment From brenohl@br.ibm.com 2007-06-27 15:32 EDT-------
Created an attachment (id=22599)
test

test

Comment 3 IBM Bug Proxy 2007-06-27 19:57:07 UTC
testing

Comment 4 IBM Bug Proxy 2007-06-27 19:58:03 UTC
testing again

Comment 5 IBM Mirproxy 2007-06-27 20:15:42 UTC
------- Comment From brenohl@br.ibm.com 2007-06-27 16:10 EDT-------
Created an attachment (id=22603)
The new patch

testing

Comment 6 IBM Mirproxy 2007-06-27 20:15:45 UTC
Created attachment 158054 [details]
The_new_confidential_patch

Comment 7 IBM Mirproxy 2007-06-27 20:15:47 UTC
Created attachment 158055 [details]
The_new_patch

Comment 8 IBM Mirproxy 2007-06-27 20:28:11 UTC
This is a comment, at Red Hat side. 


Comment 9 IBM Mirproxy 2007-06-27 20:29:06 UTC
Created attachment 158056 [details]
The dmesg ( from Red Hat side)

Comment 10 IBM Mirproxy 2007-06-27 20:30:50 UTC
------- Comment From brenohl@br.ibm.com 2007-06-27 16:25 EDT-------
Comment.
Should be mirrored.

Comment 11 IBM Mirproxy 2007-06-29 18:56:07 UTC
Created attachment 22605


------- Comment From brenohl@br.ibm.com 2007-06-29 14:54 EDT-------
Created an attachment (id=22616)
My patch

Comment 12 IBM Mirproxy 2007-06-29 18:56:11 UTC
Created attachment 158246 [details]
My_patch

Comment 13 IBM Mirproxy 2007-06-29 18:56:20 UTC
Created attachment 158247 [details]
The same patch (Red Hat Side)

Comment 14 IBM Mirproxy 2007-06-29 19:42:20 UTC

*** This bug has been marked as a duplicate of 246015 ***

Comment 15 IBM Mirproxy 2007-06-29 19:46:14 UTC
Created attachment 22617


------- Comment From brenohl@br.ibm.com 2007-06-29 15:43 EDT-------
Hello!


Note You need to log in before you can comment on or make changes to this bug.