Bug 246015 - This is a test (timello)
This is a test (timello)
Status: CLOSED DUPLICATE of bug 246276
Product: Bugzilla
Classification: Community
Component: Test (Show other bugs)
2.8
other Linux
low Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
: 245987 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-27 16:55 EDT by IBM Mirproxy
Modified: 2013-06-23 22:50 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-29 15:59:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Some_conf_attachment (2.40 KB, application/octet-stream; charset=ISO-8859-1)
2007-06-27 16:55 EDT, IBM Mirproxy
no flags Details
Another_attachment (2.44 KB, application/octet-stream; charset=ISO-8859-1)
2007-06-28 12:20 EDT, IBM Mirproxy
no flags Details


External Trackers
Tracker ID Priority Status Summary Last Updated
IBM Linux Technology Center 29858 None None None Never

  None (edit)
Description IBM Mirproxy 2007-06-27 16:55:29 EDT
=Comment: #0=================================================
Tiago Rodrigues De Mello <tmello@br.ibm.com> - 2007-06-27 16:46 EDT
---Problem Description---
Sfoosadoa
 
Contact Information = asdasd
 
---uname output---
asdas
 
Machine Type = asdasd
 
---Debugger---
A debugger is not configured
 
---Binutils - Power Component Data---
Comment 1 IBM Mirproxy 2007-06-27 16:55:32 EDT
Created attachment 158062 [details]
Some_conf_attachment
Comment 2 IBM Mirproxy 2007-06-28 12:10:34 EDT
------- Comment From tmello@br.ibm.com 2007-06-28 12:05 EDT-------
One comment here.
Comment 3 IBM Mirproxy 2007-06-28 12:20:36 EDT
------- Comment From tmello@br.ibm.com 2007-06-28 12:16 EDT-------
Created an attachment (id=22607)
Another attachment

Not internal only comment
Comment 4 IBM Mirproxy 2007-06-28 12:20:50 EDT
Created attachment 158137 [details]
Another_attachment
Comment 5 IBM Mirproxy 2007-06-29 15:42:23 EDT
*** Bug 245987 has been marked as a duplicate of this bug. ***
Comment 6 IBM Mirproxy 2007-06-29 15:43:19 EDT
Hello. 
Where is this comment going?
Comment 7 IBM Mirproxy 2007-06-29 15:44:45 EDT
Hello. 
Where is this comment going?
Comment 8 IBM Mirproxy 2007-06-29 15:45:44 EDT
What is going on here?
Comment 9 IBM Mirproxy 2007-06-29 15:46:13 EDT
What is going on here?
Comment 10 IBM Mirproxy 2007-06-29 15:48:09 EDT
test
Comment 11 IBM Bug Proxy 2007-06-29 15:52:36 EDT
testing as bugproxy
Comment 12 IBM Bug Proxy 2007-06-29 15:52:58 EDT
3, 2, 1, lauching
Comment 13 IBM Mirproxy 2007-06-29 15:55:38 EDT
------- Comment From brenohl@br.ibm.com 2007-06-29 15:53 EDT-------
Mirror this comment!
Comment 14 IBM Bug Proxy 2007-06-29 15:58:34 EDT
relauch
Comment 15 IBM Bug Proxy 2007-06-29 15:59:44 EDT

*** This bug has been marked as a duplicate of 246276 ***

Note You need to log in before you can comment on or make changes to this bug.