Bug 246278 - Bug Testing: Testing Mirroring
Summary: Bug Testing: Testing Mirroring
Status: CLOSED DUPLICATE of bug 246271
Alias: None
Product: Bugzilla
Classification: Community
Component: Test   
(Show other bugs)
Version: 2.8
Hardware: ppc64
OS: Linux
low
urgent vote
Target Milestone: ---
Assignee: PnT DevOps Devs
QA Contact:
URL: ARRAY(0x8db160)
Whiteboard:
Keywords:
Depends On:
Blocks: 246281
TreeView+ depends on / blocked
 
Reported: 2007-06-29 19:25 UTC by IBM Mirproxy
Modified: 2013-06-24 02:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-29 19:32:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Test_patch_from_kernel.org (6.35 KB, application/octet-stream; charset=ISO-8859-1)
2007-06-29 19:25 UTC, IBM Mirproxy
no flags Details


External Trackers
Tracker ID Priority Status Summary Last Updated
IBM Linux Technology Center 29866 None None None Never

Description IBM Mirproxy 2007-06-29 19:25:24 UTC
=Comment: #0=================================================
Antonio A. Rosales <rosalesa@us.ibm.com> - 2007-06-29 15:21 EDT
***Clone Comments***
---Initial Test Plan---
1. Check initial mirror
2. check attachment mirroring
3. Check duplication mirroring
4. Check reverse mirroring.
***End Clone Comments***
=Comment: #1=================================================
Antonio A. Rosales <rosalesa@us.ibm.com> - 2007-06-29 15:21 EDT
<a href="attachment.cgi?id=22619" class="" title="Test patch from kernel.org">Created an attachment
(id=22619)</a> [<a href="attachment.cgi?id=22619&action=edit">edit</a>]
Test patch from kernel.org

Type=patch.
Patch created before mirroring.

Comment 1 IBM Mirproxy 2007-06-29 19:25:28 UTC
Created attachment 158249 [details]
Test_patch_from_kernel.org

Comment 2 IBM Bug Proxy 2007-06-29 19:32:19 UTC

*** This bug has been marked as a duplicate of 246271 ***

Comment 3 IBM Bug Proxy 2007-06-29 19:38:58 UTC
where will comment go?
post dup from RH 246278


Note You need to log in before you can comment on or make changes to this bug.