Bug 246774 - post script output
post script output
Status: CLOSED DUPLICATE of bug 183108
Product: Fedora
Classification: Fedora
Component: t1lib (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: José Matos
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-07-04 15:12 EDT by Florian La Roche
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-08-29 19:21:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Florian La Roche 2007-07-04 15:12:30 EDT
Description of problem:
find: /usr/share/X11/fonts: No such file or directory

Error output should be redirected or the script should first
check for this dir or just "Require:" it.


Florian La Roche

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 José Matos 2007-08-29 19:21:18 EDT

*** This bug has been marked as a duplicate of 183108 ***

Note You need to log in before you can comment on or make changes to this bug.