Bug 247462 - snmpconf generates snmpd.conf file with wrong SELINUX context
Summary: snmpconf generates snmpd.conf file with wrong SELINUX context
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: net-snmp (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jan Safranek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 248329 (view as bug list)
Depends On: 192447
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-09 13:56 UTC by Jan Safranek
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version: net-snmp-1:5.4-16.fc8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-01 06:43:40 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Jan Safranek 2007-07-16 07:17:04 UTC
*** Bug 248329 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.