Bug 247714 - SAMBA start script doesn
SAMBA start script doesn
Status: CLOSED DUPLICATE of bug 247716
Product: Fedora
Classification: Fedora
Component: samba (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: Simo Sorce
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-07-10 18:31 EDT by Joshua Rosen
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-07-10 19:12:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Joshua Rosen 2007-07-10 18:31:47 EDT
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Joshua Rosen 2007-07-10 19:12:17 EDT

*** This bug has been marked as a duplicate of 247716 ***

Note You need to log in before you can comment on or make changes to this bug.