Bug 248134 - xmlrpc-c-1.06.15 is available
xmlrpc-c-1.06.15 is available
Status: CLOSED DUPLICATE of bug 355411
Product: Fedora
Classification: Fedora
Component: xmlrpc-c (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Enrico Scholz
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Micha%C...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-13 08:36 EDT by FEver
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-14 15:09:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description FEver 2007-07-13 08:36:35 EDT
xmlrpc-c-1.06.15 is already available. Repo version is 1.06.14.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Peter van Egdom 2007-11-14 15:09:17 EST
Duplicate of bug 355411: xmlrpc-c-1.06.21 is available

*** This bug has been marked as a duplicate of 355411 ***

Note You need to log in before you can comment on or make changes to this bug.