Bug 248685 - normalize from html-xml-utils conflict with the normalize package
Summary: normalize from html-xml-utils conflict with the normalize package
Status: CLOSED DUPLICATE of bug 208781
Alias: None
Product: Fedora
Classification: Fedora
Component: html-xml-utils   
(Show other bugs)
Version: 7
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Gavin Henry
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-18 08:52 UTC by Doncho Gunchev
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-18 11:00:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Doncho Gunchev 2007-07-18 08:52:40 UTC
Description of problem:
  file /usr/bin/normalize from install of html-xml-utils-3.7-4.fc6 conflicts 
with file from package normalize-0.7.7-2.lvn6

Version-Release number of selected component (if applicable):
html-xml-utils-3.7-4.fc6 (on FC7, FC6 should have just the same problem)

How reproducible:
always

Steps to Reproduce:
1. install livna-release-*.rpm
2. yum install normalize html-xml-utils

Additional info:
normalize (from livna) is for audio volume normalization.

Comment 1 Michael Schwendt 2007-07-18 11:00:59 UTC

*** This bug has been marked as a duplicate of 208781 ***


Note You need to log in before you can comment on or make changes to this bug.