This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 248921 - Typo in rpm summary
Typo in rpm summary
Status: CLOSED DUPLICATE of bug 237395
Product: Fedora
Classification: Fedora
Component: zlib (Show other bugs)
7
All Linux
low Severity low
: ---
: ---
Assigned To: Ivana Varekova
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-19 12:29 EDT by Adrien Bustany
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-20 04:33:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adrien Bustany 2007-07-19 12:29:37 EDT
Description of problem:
The current summary for the zlib rpm is :
"The·zlib·compression·and·deprefix=${RPM_BUILD_ROOT}/usrcompression·library"
There must have been a copy/paste error :-)
Comment 1 Ivana Varekova 2007-07-20 04:33:44 EDT

*** This bug has been marked as a duplicate of 237395 ***

Note You need to log in before you can comment on or make changes to this bug.