Bug 249447 - pup throws an unexpected exception
pup throws an unexpected exception
Status: CLOSED DUPLICATE of bug 249374
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
7
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-24 14:57 EDT by xtv
Modified: 2014-01-21 17:59 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-24 17:33:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the file the dialog told to save and send (1.11 KB, text/plain)
2007-07-24 14:57 EDT, xtv
no flags Details

  None (edit)
Description xtv 2007-07-24 14:57:53 EDT
Description of problem:

pup throws an unexpected exception
Additional info:
Comment 1 xtv 2007-07-24 14:57:54 EDT
Created attachment 159878 [details]
the file the dialog told to save and send
Comment 2 Jeremy Katz 2007-07-24 17:33:24 EDT

*** This bug has been marked as a duplicate of 249374 ***

Note You need to log in before you can comment on or make changes to this bug.