Bug 2496 - missing entry for 6.0
missing entry for 6.0
Status: CLOSED DUPLICATE of bug 2491
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.1rC
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-05-03 03:43 EDT by borgia
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-03 12:44:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description borgia 1999-05-03 03:43:42 EDT
It is not (yet) possible to sumbit 6.0-related bugs
Comment 1 Jeff Johnson 1999-05-03 12:44:59 EDT
*** This bug has been marked as a duplicate of 2491 ***

Note You need to log in before you can comment on or make changes to this bug.