Bug 250196 - Install failure
Install failure
Status: CLOSED DUPLICATE of bug 250195
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-07-30 18:57 EDT by Eric Hope
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-07-30 19:45:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Eric Hope 2007-07-30 18:57:16 EDT
Description of problem: Unhandled exception

Version-Release number of selected component (if applicable):

How reproducible: Don't know

Steps to Reproduce:
1. Install Fedora
Actual results:

Expected results:

Additional info: Attempted install on older Compaq Presario 7947.  4 install 
attempts on two different hard drives.  Install fails after a message that 
there is no disk space, then an unhandled exception and request to forward the 
log file.  Disk was freshly partitioned and formatted on each install attempt. 
Log attached.
Comment 1 Bill Nottingham 2007-07-30 19:45:18 EDT

*** This bug has been marked as a duplicate of 250195 ***

Note You need to log in before you can comment on or make changes to this bug.