Bug 250234 - latest release is 4.6.18
Summary: latest release is 4.6.18
Status: CLOSED DUPLICATE of bug 249735
Alias: None
Product: Fedora
Classification: Fedora
Component: db4 (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Jindrich Novy
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-31 09:18 UTC by acount closed by user
Modified: 2013-07-02 23:22 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-31 09:54:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description acount closed by user 2007-07-31 09:18:47 UTC
please, update to latest upstream version before Fedora 8.

-thanks-

Comment 1 Jindrich Novy 2007-07-31 09:54:32 UTC

*** This bug has been marked as a duplicate of 249735 ***


Note You need to log in before you can comment on or make changes to this bug.