Bug 250234 - latest release is 4.6.18
latest release is 4.6.18
Status: CLOSED DUPLICATE of bug 249735
Product: Fedora
Classification: Fedora
Component: db4 (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Jindrich Novy
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-31 05:18 EDT by acount closed by user
Modified: 2013-07-02 19:22 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-31 05:54:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2007-07-31 05:18:47 EDT
please, update to latest upstream version before Fedora 8.

-thanks-
Comment 1 Jindrich Novy 2007-07-31 05:54:32 EDT

*** This bug has been marked as a duplicate of 249735 ***

Note You need to log in before you can comment on or make changes to this bug.