Bug 250307 - file a-eject-menu.png is really a tar
Summary: file a-eject-menu.png is really a tar
Status: CLOSED UPSTREAM
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-media (Show other bugs)
(Show other bugs)
Version: 7
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 283581 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-31 18:23 UTC by James G. Sack
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-09 14:35:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description James G. Sack 2007-07-31 18:23:26 UTC
file /usr/share/pixmaps/gnome-cd/themes/None/a-eject-menu.png
  ... POSIX tar archive (GNU)

rpm -q --queryformat "%{NAME}-%{VERSION}-%{RELEASE}-%{ARCH}\n" gnome-media
 gnome-media-2.18.0-3.fc7-x86_64
 gnome-media-2.18.0-3.fc7-i386

Notes:

- I didn't check, but I wouldn't be surprised if this might be an upstring bug.

- Could this have anthing to do with other stange behaviors listed as gnome-media 
bugs?

Regards,
..jim

Comment 1 Bastien Nocera 2007-08-09 14:35:28 UTC
This file is unused, and has been removed from upstream SVN.

Comment 2 Bastien Nocera 2007-09-09 09:46:26 UTC
*** Bug 283581 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.