Bug 251293 - [XEN-HVM]HVM PV driver is not in RHEL5.1
[XEN-HVM]HVM PV driver is not in RHEL5.1
Status: CLOSED DUPLICATE of bug 251292
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: xen (Show other bugs)
5.1
All Linux
low Severity high
: ---
: ---
Assigned To: Xen Maintainance List
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-08 03:32 EDT by Zhao Yunfeng
Modified: 2009-12-14 16:24 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-08 03:40:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Zhao Yunfeng 2007-08-08 03:32:47 EDT
Description of problem:
The performance of qemu ide and nic is bad.
HVM PV driver has a good performance.
But I cannot find  HVM PV driver in RHEL5.1.



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. 
2. 
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Zhao Yunfeng 2007-08-08 03:40:26 EDT

*** This bug has been marked as a duplicate of 251292 ***

Note You need to log in before you can comment on or make changes to this bug.