Bug 25216 - Package category 'Libaries'
Package category 'Libaries'
Status: CLOSED DUPLICATE of bug 25107
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
6.2
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-01-29 14:52 EST by Daryll
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-29 14:52:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Daryll 2001-01-29 14:52:21 EST
If you manually select the packages to install, you'll find a category
called 'Libaries' (notice the lack of the letter r). There are no packages
in this category. It just shouldn't exist.
Comment 1 Jeremy Katz 2001-01-29 17:14:07 EST

*** This bug has been marked as a duplicate of 25107 ***

Note You need to log in before you can comment on or make changes to this bug.