Bug 25107 - package list funnies
Summary: package list funnies
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: specspo   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard: Florence RC-1
Keywords:
: 25211 25216 27001 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-28 03:44 UTC by David L. Parsley
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-02 09:12:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David L. Parsley 2001-01-28 03:44:12 UTC
- there was a 'libaries' section with nothing under it
- utilities/text had only _1_ item - maybe it should be moved?
- X11/utils likewise

Comment 1 Jeremy Katz 2001-01-29 22:14:03 UTC
*** Bug 25216 has been marked as a duplicate of this bug. ***

Comment 2 Glen Foster 2001-01-30 00:01:16 UTC
This defect is considered MUST-FIX for Florence Release-Candidate #1

Comment 3 Michael Fulbright 2001-01-30 21:50:45 UTC
*** Bug 25211 has been marked as a duplicate of this bug. ***

Comment 4 Brent Fox 2001-02-02 09:11:55 UTC
Has this issue been resolved yet?

Comment 5 Matt Wilson 2001-02-02 15:31:43 UTC
all fixed in specspo cvs.


Comment 6 Jeremy Katz 2001-02-11 01:27:32 UTC
*** Bug 27001 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.