Bug 25502 - Mis-spelled text in catagories: Libary
Summary: Mis-spelled text in catagories: Libary
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
: 26361 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-01 18:00 UTC by Donald Harper
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-01 18:38:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Donald Harper 2001-02-01 18:00:00 UTC
When selecting packages, under ?Systems...? (sorry, left notes at home),
there are two catagories, one `Libaries' which is empty, and `Libraries'
which has what you would expect.

Comment 1 Michael Fulbright 2001-02-01 18:38:17 UTC
Fixed in internal CVS.

Comment 2 Michael Fulbright 2001-02-06 23:53:35 UTC
*** Bug 26361 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.