Bug 26361 - spelling error in
Summary: spelling error in
Status: CLOSED DUPLICATE of bug 25502
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-06 21:28 UTC by Jared Smith
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-06 23:53:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jared Smith 2001-02-06 21:28:52 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows 98; Win 9x 4.90)


In upgrading a 7.0 system to 7.1 beta (fisher), using the graphical 
installer, I found a misspelling.  In the "Individual Package Selection" 
screen, under "System Environment" there is a folder called "Libaries" 
that is empty.  Just below it there is the correct folder "Libraries" 
(notice the first one is missing an r).

Reproducible: Didn't try

Expected Results:  Only the folder named "Libraries" should be present... 
the one named "Libaries" should be deleted

Let me know if I can help out in any way...

Comment 1 Michael Fulbright 2001-02-06 23:53:47 UTC

*** This bug has been marked as a duplicate of 25502 ***


Note You need to log in before you can comment on or make changes to this bug.