Bug 25649 - rp3 crashes with segmentation violation
rp3 crashes with segmentation violation
Status: CLOSED DUPLICATE of bug 25650
Product: Red Hat Linux
Classification: Retired
Component: rp3 (Show other bugs)
7.0
i686 Linux
high Severity high
: ---
: ---
Assigned To: Nalin Dahyabhai
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-02 03:18 EST by sanjeev dhingra
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-02 03:18:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description sanjeev dhingra 2001-02-02 03:18:11 EST
while configuring dialer with linux 7.0 with rp3,it 
detects the modem(rockwell chipset external 56.6 kbps )
but rp3 crashes with a segmentation violation message
after attempt to dial into my isp.
while connecting to the interface,modem responds with a 
dial tone sound and then it stops and after a while it again
starts with a dial tone sound and it happens in a loop till 
the modem is switched off.
we are using intel 810 motherboard with  intel pentium iii 667 mhz.
Comment 1 Bill Nottingham 2001-02-02 18:38:24 EST

*** This bug has been marked as a duplicate of 25650 ***

Note You need to log in before you can comment on or make changes to this bug.