Bug 259521 - PHP 5.2.3 child pid exit signal Segmentation fault (11)
PHP 5.2.3 child pid exit signal Segmentation fault (11)
Status: CLOSED DUPLICATE of bug 259561
Product: Fedora
Classification: Fedora
Component: php (Show other bugs)
rawhide
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Joe Orton
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-28 06:02 EDT by Alexandru Ciobanu
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-28 06:11:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Alexandru Ciobanu 2007-08-28 06:02:08 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Alexandru Ciobanu 2007-08-28 06:11:27 EDT

*** This bug has been marked as a duplicate of 259561 ***

Note You need to log in before you can comment on or make changes to this bug.