Bug 26107 - cannot add new cron job
cannot add new cron job
Status: CLOSED DUPLICATE of bug 25992
Product: Red Hat Linux
Classification: Retired
Component: crontabs (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Crutcher Dunnavant
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-05 11:17 EST by Matthew Galgoci
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-10 18:03:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthew Galgoci 2001-02-05 11:17:07 EST
With the fisher beta, I an unable to add new cron jobs.

I type "crontab -e"

edit and save the new entry,

and get this:

crontab: no changes made to crontab
Comment 1 Bill Nottingham 2001-02-05 11:22:50 EST

*** This bug has been marked as a duplicate of 25992 ***

Note You need to log in before you can comment on or make changes to this bug.