Bug 26298 - kdesktop did not open browse window after cdrom mount
Summary: kdesktop did not open browse window after cdrom mount
Status: CLOSED DUPLICATE of bug 24986
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-06 10:42 UTC by Christoph Rohland
Modified: 2007-04-18 16:31 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2001-02-06 10:42:09 UTC


Attachments (Terms of Use)

Description Christoph Rohland 2001-02-06 10:42:04 UTC
in .xsession-errors there was a 'connection failed'

After windows like logout/login it worked.

Comment 1 Bernhard Rosenkraenzer 2001-02-06 17:04:02 UTC

*** This bug has been marked as a duplicate of 24986 ***


Note You need to log in before you can comment on or make changes to this bug.