Bug 266461 - this came up while trying to view regular updates and then the view updates and install went OK
Summary: this came up while trying to view regular updates and then the view updates a...
Status: CLOSED DUPLICATE of bug 251836
Alias: None
Product: Fedora
Classification: Fedora
Component: pirut   
(Show other bugs)
Version: 7
Hardware: x86_64
OS: Linux
medium
low
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-08-30 08:43 UTC by David Taylor
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-30 20:01:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
(17.25 KB, text/plain)
2007-08-30 08:43 UTC, David Taylor
no flags Details

Description David Taylor 2007-08-30 08:43:51 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 David Taylor 2007-08-30 08:43:51 UTC
Created attachment 180361 [details]

Comment 2 Jeremy Katz 2007-08-30 20:01:32 UTC

*** This bug has been marked as a duplicate of 251836 ***


Note You need to log in before you can comment on or make changes to this bug.