Bug 26707 - anaconda update fails
Summary: anaconda update fails
Status: CLOSED DUPLICATE of bug 19928
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
high
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-08 18:06 UTC by Tamas Tabori
Modified: 2007-03-27 03:40 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-08 18:07:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tamas Tabori 2001-02-08 18:06:57 UTC
i have the same error messages as before the anaconda update stating the 
index is out of range. although i have used the update disk after 
downloading it, i receive the same message over and over....i have 
submitted problems, but have never received replies yet...and it has been 
over 2 weeks...please help me this time.....my computer is 733PIII 20 Gig 
HDD 128 RAM...

Comment 1 Michael Fulbright 2001-02-08 20:39:27 UTC

*** This bug has been marked as a duplicate of 19928 ***


Note You need to log in before you can comment on or make changes to this bug.