Bug 26932 - Installer exits after F1 during package selection
Installer exits after F1 during package selection
Status: CLOSED DUPLICATE of bug 25589
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-10 03:58 EST by jaiden0
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-10 17:15:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description jaiden0 2001-02-10 03:58:31 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows NT 5.0)


while picking packages, I hit F1 on 4Sute and the install terminated

Reproducible: Didn't try
Comment 1 Trond Eivind Glomsrxd 2001-02-10 17:15:23 EST
This would be a problem in the installer, not 4Suite. Reassigning.
Comment 2 Jeremy Katz 2001-02-10 20:35:53 EST

*** This bug has been marked as a duplicate of 25589 ***

Note You need to log in before you can comment on or make changes to this bug.