This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 27001 - Funny misspeling in categories
Funny misspeling in categories
Status: CLOSED DUPLICATE of bug 25107
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
low Severity low
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-10 19:56 EST by Michal Jaegermann
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-10 19:56:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Michal Jaegermann 2001-02-10 19:56:14 EST
In "Individual Package Selection->System Environment" there is a category
"Libaries".  It is empty, BTW. :-)

  Michal
  michal@harddata.com
Comment 1 Jeremy Katz 2001-02-10 20:27:36 EST

*** This bug has been marked as a duplicate of 25107 ***

Note You need to log in before you can comment on or make changes to this bug.