Bug 27054 - kdm segfaults on start
kdm segfaults on start
Status: CLOSED DUPLICATE of bug 25029
Product: Red Hat Linux
Classification: Retired
Component: kdebase (Show other bugs)
7.1
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-11 10:52 EST by Michael Redinger
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-11 10:52:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Redinger 2001-02-11 10:52:16 EST
kdm segfaults when starting - both with XF3 and XF4 (bringing up drkonqi).

In case this matters:
The video card is a Texas Instruments TVP4020 (Permedia 2)
I did a graphical custom (everything) installation, selection KDE as desktop.
Comment 1 Bernhard Rosenkraenzer 2001-02-11 11:23:22 EST
Please check at the very least the release notes (better yet, previously 
reported bugs) before reporting a bug.

*** This bug has been marked as a duplicate of 25029 ***

Note You need to log in before you can comment on or make changes to this bug.