Bug 27057 - Misspelled package category
Misspelled package category
Status: CLOSED DUPLICATE of bug 25619
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2001-02-11 12:43 EST by Ed McKenzie
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-02-11 12:43:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Ed McKenzie 2001-02-11 12:43:24 EST
System Environment has a 'Libraries' category and a 'Libaries' (sic)
category. The latter is empty, and obviously a typo.
Comment 1 Jeremy Katz 2001-02-11 16:21:37 EST

*** This bug has been marked as a duplicate of 25619 ***

Note You need to log in before you can comment on or make changes to this bug.