Bug 27105 - Text install with onboard Cirrus video dies at X select
Text install with onboard Cirrus video dies at X select
Status: CLOSED DUPLICATE of bug 26838
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
Florence RC-1
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-11 21:21 EST by R P Herrold
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-11 22:41:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda X server traceback from floppy (130.51 KB, text/plain)
2001-02-11 21:24 EST, R P Herrold
no flags Details

  None (edit)
Description R P Herrold 2001-02-11 21:21:38 EST
The install asked for video card, and I manually and correctly
selected the Cirrus 54xx card ...
 
The install crashed --
Comment 1 R P Herrold 2001-02-11 21:24:12 EST
Created attachment 9720 [details]
Anaconda X server traceback from floppy
Comment 2 Brent Fox 2001-02-12 13:36:06 EST

*** This bug has been marked as a duplicate of 26838 ***
Comment 3 R P Herrold 2001-03-01 21:04:19 EST
7.1RC1 -- works for me on this separate host as well -- Thanks

Note You need to log in before you can comment on or make changes to this bug.