Bug 27132 - anaconda
anaconda
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-12 03:58 EST by Tony Schnell
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-14 22:57:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
this is the traceback you wanted. hope it helps (1017 bytes, text/plain)
2001-02-12 15:40 EST, Tony Schnell
no flags Details

  None (edit)
Description Tony Schnell 2001-02-12 03:58:55 EST
I am getting an anaconda error when triing to load redhat 7.0. I have run 
the update disk 20001009 nd this did not help.
Comment 1 Michael Fulbright 2001-02-12 13:39:08 EST
Could you attach the traceback the installer produced.
Comment 2 Tony Schnell 2001-02-12 15:40:49 EST
Created attachment 9840 [details]
this is the traceback you wanted. hope it helps
Comment 3 Tony Schnell 2001-02-14 22:54:23 EST
It's been 2 days since I added the traceback. are you going to help 
me??????????????????? How long till someone desides to get back to me?????????
Comment 4 Michael Fulbright 2001-02-14 22:57:34 EST
Something is wrong with the way you setup the hard drive image to install from.
At least one required file is missing. Also you may need to verify you
downloaded the files in binary mode.

Note You need to log in before you can comment on or make changes to this bug.