Bug 271361 - Exception occured when trying to update .
Exception occured when trying to update .
Status: CLOSED DUPLICATE of bug 252378
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
7
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-31 10:26 EDT by samospenguin
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-31 14:35:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
A bug when trying to update automatically.Exception occured. (1.76 KB, application/octet-stream)
2007-08-31 10:26 EDT, samospenguin
no flags Details

  None (edit)
Description samospenguin 2007-08-31 10:26:07 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 samospenguin 2007-08-31 10:26:07 EDT
Created attachment 183421 [details]
A bug when trying to update automatically.Exception occured.
Comment 2 Jeremy Katz 2007-08-31 14:35:15 EDT

*** This bug has been marked as a duplicate of 252378 ***

Note You need to log in before you can comment on or make changes to this bug.