Bug 27619 - tunnelv missing ;; before line 70
Summary: tunnelv missing ;; before line 70
Status: CLOSED DUPLICATE of bug 26292
Alias: None
Product: Red Hat Powertools
Classification: Retired
Component: tunnelv   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-14 14:45 UTC by Michael Tiemann
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-14 14:45:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Tiemann 2001-02-14 14:45:13 UTC
Summary sez all...add a ;; before *) and S85tunnelv won't report a syntax
error when starting.

Comment 1 Tim Powers 2001-02-14 17:46:29 UTC

*** This bug has been marked as a duplicate of 26292 ***


Note You need to log in before you can comment on or make changes to this bug.