Bug 27629 - Program gdc missing
Summary: Program gdc missing
Status: CLOSED DUPLICATE of bug 18914
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gated   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-14 16:29 UTC by Jos Vos
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-14 16:29:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jos Vos 2001-02-14 16:29:18 UTC
The gdc program is missing in the gated rpm and due to the check in the
gated init script this even prohibits gated from being started (or stopped)
without editting the script.

B.t.w., can't zebra be moved from the powertools to the core distribution
for 7.1?

Comment 1 Jos Vos 2001-02-14 16:50:40 UTC

*** This bug has been marked as a duplicate of 18914 ***


Note You need to log in before you can comment on or make changes to this bug.