Bug 27813 - Printconf does correctly configure a Lexmark Optra Ep
Summary: Printconf does correctly configure a Lexmark Optra Ep
Status: CLOSED DUPLICATE of bug 25445
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: printconf   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-15 16:30 UTC by David Lawrence
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-20 05:07:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Derek Tattersall 2001-02-15 16:30:59 UTC
Using prtconf-gui I configured a local printer of Lexmark Optra Ep.
It would not print the postscript testpage.  It also required a reset
before printing the ascii test page.

Comment 1 Glen Foster 2001-02-16 01:07:03 UTC
This defect is considered MUST-FIX for Florence Release-Candidate #2

Comment 2 Crutcher Dunnavant 2001-02-20 05:07:10 UTC
This is a nasty-nasty EOT problem.
Still addressing.

Comment 3 Crutcher Dunnavant 2001-02-22 03:16:02 UTC

*** This bug has been marked as a duplicate of 25445 ***


Note You need to log in before you can comment on or make changes to this bug.