Bug 2795 - java doesn't work
Summary: java doesn't work
Status: CLOSED DUPLICATE of bug 2711
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-13 19:05 UTC by bpinaud
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-13 19:38:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description bpinaud 1999-05-13 19:05:19 UTC
When i go to a site with java in it or simply start the java
console, netscape is killed !!

Comment 1 Bill Nottingham 1999-05-13 19:38:59 UTC
*** This bug has been marked as a duplicate of 2711 ***


Note You need to log in before you can comment on or make changes to this bug.