Bug 28245 - total package size 0 kb
Summary: total package size 0 kb
Status: CLOSED DUPLICATE of bug 28010
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: up2date   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-19 02:36 UTC by Jeremy Katz
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-19 02:36:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeremy Katz 2001-02-19 02:36:05 UTC
with the up2date client in wolverine, the total package size when
downloading updates is always 0kb instead of the proper amount

Comment 1 Adrian Likins 2001-02-19 03:21:57 UTC

*** This bug has been marked as a duplicate of 28010 ***


Note You need to log in before you can comment on or make changes to this bug.