Bug 28250 - Missing e100 driver in Kernel 2.2.17-14
Missing e100 driver in Kernel 2.2.17-14
Status: CLOSED DUPLICATE of bug 26985
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
6.2
i386 Linux
high Severity high
: ---
: ---
Assigned To: Michael K. Johnson
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-18 22:05 EST by Need Real Name
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-18 22:05:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-02-18 22:05:51 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [en] (Windows NT 5.0; U)


The e100 driver is missing at /usr/lib/modules/2.2.17-14/net

Reproducible: Always
Steps to Reproduce:
1. The driver is missing.
2.
3.
Comment 1 Bill Nottingham 2001-02-18 23:42:57 EST

*** This bug has been marked as a duplicate of 26985 ***

Note You need to log in before you can comment on or make changes to this bug.