Bug 2924 - PostgreSQL-data missing
Summary: PostgreSQL-data missing
Keywords:
Status: CLOSED DUPLICATE of bug 2775
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: postgresql
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-19 07:55 UTC by Gabriele Turchi
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-05-19 15:13:59 UTC


Attachments (Terms of Use)

Description Gabriele Turchi 1999-05-19 07:55:31 UTC
The package "postgresql-data" is missing, even if it is
cited in "postgesql" package docs as useful for novice
users.

Comment 1 Jeff Johnson 1999-05-19 15:13:59 UTC
*** This bug has been marked as a duplicate of 2775 ***


Note You need to log in before you can comment on or make changes to this bug.