Bug 306571 - Allows autofs to do automount lookups via nscd through LDAP
Allows autofs to do automount lookups via nscd through LDAP
Status: CLOSED DUPLICATE of bug 298171
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: autofs (Show other bugs)
5.0
All Linux
high Severity medium
: ---
: ---
Assigned To: Ian Kent
Brock Organ
PMCmmt
: FutureFeature
Depends On: 230430
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-26 05:16 EDT by Ian Kent
Modified: 2007-11-30 17:07 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-15 11:22:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Ben Levenson 2007-11-15 11:22:21 EST

*** This bug has been marked as a duplicate of 298171 ***

Note You need to log in before you can comment on or make changes to this bug.