Bug 3131 - Enabling Java on Netscape cause it to crash
Summary: Enabling Java on Netscape cause it to crash
Status: CLOSED DUPLICATE of bug 2386
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape
Version: 6.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-28 19:23 UTC by skirkby
Modified: 2008-05-01 15:37 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 1999-06-03 16:58:58 UTC


Attachments (Terms of Use)

Description skirkby 1999-05-28 19:23:19 UTC
Enabling Java on Netscape 4.51 and 4.6 causes netscape to
crash when it encounters an applet with the command line
report of a bus error on an HP Vectra VL8 computer. Attemps
to open the java console on Netscape cause the same problem.

Comment 1 Jeff Johnson 1999-06-03 16:58:59 UTC
*** This bug has been marked as a duplicate of 2386 ***


Note You need to log in before you can comment on or make changes to this bug.