Bug 322531 - updates bug
updates bug
Status: CLOSED DUPLICATE of bug 321251
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
i386 Linux
low Severity urgent
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-07 18:33 EDT by Matija
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-08 21:11:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
exception occured (3.42 KB, text/plain)
2007-10-07 18:33 EDT, Matija
no flags Details

  None (edit)
Description Matija 2007-10-07 18:33:03 EDT
Can't run update or rewiev packages.
Comment 1 Matija 2007-10-07 18:33:03 EDT
Created attachment 218921 [details]
exception occured
Comment 2 Jeremy Katz 2007-10-08 21:11:14 EDT

*** This bug has been marked as a duplicate of 321251 ***

Note You need to log in before you can comment on or make changes to this bug.