Bug 323741 - Installing updates to system
Installing updates to system
Status: CLOSED DUPLICATE of bug 323721
Product: Fedora
Classification: Fedora
Component: 4Suite (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Miloslav Trmač
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-08 16:29 EDT by Matthew haesle
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-08 16:35:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
plain text document (3.42 KB, application/octet-stream)
2007-10-08 16:29 EDT, Matthew haesle
no flags Details

  None (edit)
Description Matthew haesle 2007-10-08 16:29:48 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Got it when trying to view/install updates

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Matthew haesle 2007-10-08 16:29:48 EDT
Created attachment 220151 [details]
plain text document
Comment 2 Will Woods 2007-10-08 16:35:50 EDT

*** This bug has been marked as a duplicate of 323721 ***

Note You need to log in before you can comment on or make changes to this bug.