Bug 3248 - need summary
need summary
Status: CLOSED DUPLICATE of bug 2328
Product: Red Hat Linux
Classification: Retired
Component: initscripts (Show other bugs)
6.0
All Linux
high Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-06-03 14:22 EDT by Red Hat Bugzilla
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-03 15:54:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Red Hat Bugzilla 1999-06-03 14:22:32 EDT
/etc/rc.d/rc.sysinit in RAID section references raidadd and
raidrun which do not exist. The reference to raidadd should
be changed to raidstart and the reference to raidrun should
be removed.
Comment 1 Red Hat Bugzilla 1999-06-03 15:54:59 EDT
*** This bug has been marked as a duplicate of 2328 ***

Note You need to log in before you can comment on or make changes to this bug.