Bug 3306 - Lack of ISDN support
Lack of ISDN support
Status: CLOSED DUPLICATE of bug 3305
Product: Red Hat Linux
Classification: Retired
Component: net-tools (Show other bugs)
6.0
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-06-06 19:16 EDT by chbm
Modified: 2015-01-07 18:37 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-06 21:06:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description chbm 1999-06-06 19:16:53 EDT
RedHat as no ISDN support. That can be of little importance
in the US but in Europe it's a big deal (one of the
explaination for SuSE's success). You should at least
package isdn4linux since it's very hard to fetch ipppd from
the net with no connection to an ISP :)
Comment 1 Jeff Johnson 1999-06-06 21:06:59 EDT
*** This bug has been marked as a duplicate of 3305 ***

Note You need to log in before you can comment on or make changes to this bug.