Bug 334991 - perl-Config-General-2.35 is available
perl-Config-General-2.35 is available
Status: CLOSED DUPLICATE of bug 336121
Product: Fedora
Classification: Fedora
Component: perl-Config-General (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Ville Skyttä
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-16 14:17 EDT by FEver
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-17 11:19:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description FEver 2007-10-16 14:17:02 EDT
perl-Config-General-2.35 is already available. Repo version is 2.33.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Ville Skyttä 2007-10-17 11:19:05 EDT

*** This bug has been marked as a duplicate of 336121 ***

Note You need to log in before you can comment on or make changes to this bug.