Bug 337761 - Package Updater Bug
Summary: Package Updater Bug
Status: CLOSED DUPLICATE of bug 321251
Alias: None
Product: Fedora
Classification: Fedora
Component: pirut   
(Show other bugs)
Version: 7
Hardware: i386 Linux
low
low
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-10-18 12:00 UTC by Amr M. Nadim
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-22 17:59:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Package Updater Bug (3.42 KB, application/octet-stream)
2007-10-18 12:00 UTC, Amr M. Nadim
no flags Details

Description Amr M. Nadim 2007-10-18 12:00:43 UTC
I've got this bug when try to view or apply updates

Comment 1 Amr M. Nadim 2007-10-18 12:00:43 UTC
Created attachment 230981 [details]
Package Updater Bug

Comment 2 Jeremy Katz 2007-10-22 17:59:23 UTC

*** This bug has been marked as a duplicate of 321251 ***


Note You need to log in before you can comment on or make changes to this bug.