Bug 33828 - ucd-snmp-utils update missing for new RPM
Summary: ucd-snmp-utils update missing for new RPM
Status: CLOSED DUPLICATE of bug 33085
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ucd-snmp   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-03-29 12:22 UTC by Klaus Steinberger
Modified: 2007-04-18 16:32 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-03-29 12:22:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Klaus Steinberger 2001-03-29 12:22:31 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [en] (X11; U; Linux 2.2.18-0.13bl_i686 i686)


[RHBA-2001:036-03] provides a new ucd-snmp package because of 
the library changes in rpm-4, but the binary packages ucd-snmp-utils
and ucd-snmp-devel are missing!

Reproducible: Always
Steps to Reproduce:
1. Install rpm-4 and ucd-snmp
2. 
3.

Comment 1 Bill Nottingham 2001-03-29 15:58:09 UTC

*** This bug has been marked as a duplicate of 33085 ***


Note You need to log in before you can comment on or make changes to this bug.