Bug 355851 - "release notes"-Button hides text
"release notes"-Button hides text
Status: CLOSED DUPLICATE of bug 337071
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
x86_64 Linux
low Severity low
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-10-28 10:15 EDT by Benedikt Spranger
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-10-28 17:48:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Benedikt Spranger 2007-10-28 10:15:54 EDT
During the network installation the "release notes"-Button hides the text of one
option of a radio-button set.
Comment 1 Chris Lumens 2007-10-28 17:48:15 EDT

*** This bug has been marked as a duplicate of 337071 ***

Note You need to log in before you can comment on or make changes to this bug.