Bug 356001 - New version avilable
New version avilable
Status: CLOSED DUPLICATE of bug 333331
Product: Fedora
Classification: Fedora
Component: avant-window-navigator (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Sindre Pedersen Bjørdal
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-28 16:12 EDT by Jakub 'Livio' Rusinek
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-28 19:20:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jakub 'Livio' Rusinek 2007-10-28 16:12:15 EDT
Description of problem:
There's new, not packaged version of AWN.
My SPEC [not perfect]: http://up.wklej.org/
download.php?id=23af4b45f1e166141a790d1a3126e77a

Actual results:
Theres ooold 0.1 in repo.

Expected results:
Should be new 0.2.

Additional info:
There's a problem with awn-manager.

PS: I need a sponsor.
Comment 1 Sindre Pedersen Bjørdal 2007-10-28 19:20:31 EDT

*** This bug has been marked as a duplicate of 333331 ***

Note You need to log in before you can comment on or make changes to this bug.